kubernetes 1.5版本,怎么实现安全验证?


如题,1.5版k8s,没找到kube-apiserver配置文件的路径,,是没有了吗?有的话,在那个路径下?没有的话,那要怎么实现安全验证呢?
已邀请:

要回复问题请先登录注册