Docker Newsletter

Docker Newsletter

简讯 | Docker Hub将不再支持1.5和更早版本的客户端

田浩浩 发表了文章 • 1 个评论 • 2309 次浏览 • 2015-10-19 10:35 • 来自相关话题


【编者的话】Docker Team邮件简讯:Docker Hub将不再支持客户端为1.5和更早的版本。

亲爱的Docke Hub用户:

去年春天Docker发布了版本 1.6的引擎和版本2的Registry。引入了具有更快镜像传输的推送...
查看更多

简讯 | Docker Hub将不再支持1.5和更早版本的客户端

田浩浩 发表了文章 • 1 个评论 • 2309 次浏览 • 2015-10-19 10:35 • 来自相关话题


【编者的话】Docker Team邮件简讯:Docker Hub将不再支持客户端为1.5和更早的版本。

亲爱的Docke Hub用户:

去年春天Docker发布了版本 1.6的引擎和版本2的Registry。引入了具有更快镜像传输的推送...
查看更多

简讯 | Docker Hub将不再支持1.5和更早版本的客户端

田浩浩 发表了文章 • 1 个评论 • 2309 次浏览 • 2015-10-19 10:35 • 来自相关话题


【编者的话】Docker Team邮件简讯:Docker Hub将不再支持客户端为1.5和更早的版本。

亲爱的Docke Hub用户:

去年春天Docker发布了版本 1.6的引擎和版本2的Registry。引入了具有更快镜像传输的推送...
查看更多